<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Pembina Pipeline Corporation receives Canadian Competition Bureau Approval for the Proposed Acquisition of Kinder Morgan Canada - Energeticcity.ca</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.energeticcity.ca/2019/11/pembina-pipeline-corporation-receives-canadian-competition-bureau-approval-for-the-proposed-acquisition-of-kinder-morgan-canada/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pembina Pipeline Corporation receives Canadian Competition Bureau Approval for the Proposed Acquisition of Kinder Morgan Canada - Energeticcity.ca" />
<meta property="og:description" content="CALGARY, AB &#8211; Pembina Pipeline Corporation announced that it and Kinder Morgan Canada Limited have received a &#8216;no-action letter&#8217; from the Canadian Competition Bureau. This letter confirms that the Commissioner of Competition does not intend to challenge the proposed acquisition by Pembina of Kinder Morgan Canada&#8217;s outstanding common equity, by way of a statutory arrangement under the Business &hellip;" />
<meta property="og:url" content="https://www.energeticcity.ca/2019/11/pembina-pipeline-corporation-receives-canadian-competition-bureau-approval-for-the-proposed-acquisition-of-kinder-morgan-canada/" />
<meta property="og:site_name" content="Energeticcity.ca" />
<meta property="article:publisher" content="//www.facebook.com/energeticcity" />
<meta property="article:author" content="https://www.facebook.com/energeticcity" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-11-20T16:51:15-07:00" />
<meta property="article:modified_time" content="2019-11-20T16:51:17-07:00" />
<meta property="og:updated_time" content="2019-11-20T16:51:17-07:00" />
<meta property="fb:app_id" content="132515404077701" />
<meta property="og:image" content="https://149363786.v2.pressablecdn.com/wp-content/uploads/2019/11/Pembina-Logo-1024x350.png" />
<meta property="og:image:secure_url" content="https://149363786.v2.pressablecdn.com/wp-content/uploads/2019/11/Pembina-Logo-1024x350.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CALGARY, AB &#8211; Pembina Pipeline Corporation announced that it and Kinder Morgan Canada Limited have received a &#8216;no-action letter&#8217; from the Canadian Competition Bureau. This letter confirms that the Commissioner of Competition does not intend to challenge the proposed acquisition by Pembina of Kinder Morgan Canada&#8217;s outstanding common equity, by way of a statutory arrangement under the Business [&hellip;]" />
<meta name="twitter:title" content="Pembina Pipeline Corporation receives Canadian Competition Bureau Approval for the Proposed Acquisition of Kinder Morgan Canada - Energeticcity.ca" />
<meta name="twitter:site" content="@energeticcity" />
<meta name="twitter:image" content="https://149363786.v2.pressablecdn.com/wp-content/uploads/2019/11/Pembina-Logo-scaled.png" />
<meta name="twitter:creator" content="@energeticcity" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energeticcity.ca &raquo; Feed" href="https://www.energeticcity.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energeticcity.ca &raquo; Comments Feed" href="https://www.energeticcity.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energeticcity.ca &raquo; Pembina Pipeline Corporation receives Canadian Competition Bureau Approval for the Proposed Acquisition of Kinder Morgan Canada Comments Feed" href="https://www.energeticcity.ca/2019/11/pembina-pipeline-corporation-receives-canadian-competition-bureau-approval-for-the-proposed-acquisition-of-kinder-morgan-canada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energeticcity.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awd-style-css'  href='https://149363786.v2.pressablecdn.com/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://149363786.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://149363786.v2.pressablecdn.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='elementor-icons-css'  href='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://149363786.v2.pressablecdn.com/wp-content/uploads/elementor/css/global.css?ver=1574220429' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-162879-css'  href='https://149363786.v2.pressablecdn.com/wp-content/uploads/elementor/css/post-162879.css?ver=1574220430' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-162857-css'  href='https://149363786.v2.pressablecdn.com/wp-content/uploads/elementor/css/post-162857.css?ver=1574258701' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://149363786.v2.pressablecdn.com/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='//www.energeticcity.ca/wp-content/uploads/sgf-css/font-8843bd0b5b854b8faaaeae28e8e3e2a8.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://149363786.v2.pressablecdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.4'></script>
<script type='text/javascript' src='https://149363786.v2.pressablecdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.4'></script>
<script type='text/javascript' src='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.7.5'></script>
<link rel='https://api.w.org/' href='https://www.energeticcity.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energeticcity.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energeticcity.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.energeticcity.ca/?p=162946' />
<link rel="alternate" type="application/json+oembed" href="https://www.energeticcity.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energeticcity.ca%2F2019%2F11%2Fpembina-pipeline-corporation-receives-canadian-competition-bureau-approval-for-the-proposed-acquisition-of-kinder-morgan-canada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energeticcity.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energeticcity.ca%2F2019%2F11%2Fpembina-pipeline-corporation-receives-canadian-competition-bureau-approval-for-the-proposed-acquisition-of-kinder-morgan-canada%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1: Header -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4715336-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4715336-1');
</script>
	
	<script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script>(function(){var i='xqDAi17KFwt-_YRJs1rqG5TNeMagwtSebOl_FmykABvqPzAfWBR0';document.write('<div id="'+i+'"></div>');(playerPro=window.playerPro||[]).push(i);})();</script>

	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<!-- /end HFCM by 99 Robots -->
<script>var portfolioDataJs = portfolioDataJs || [];</script>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.7.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body class="post-template-default single single-post postid-162946 single-format-standard elementor-default elementor-template-full-width elementor-page-162857">

		<div data-elementor-type="header" data-elementor-id="162879" class="elementor elementor-162879 elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<header class="elementor-element elementor-element-4a10a4ae elementor-section-content-middle elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="4a10a4ae" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-1b9d7039 elementor-column elementor-col-50 elementor-top-column" data-id="1b9d7039" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-77647de elementor-widget elementor-widget-image" data-id="77647de" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="696" height="209" src="https://149363786.v2.pressablecdn.com/wp-content/uploads/2016/04/energeticcity.ca-logo-colour-white.png" class="attachment-large size-large jetpack-lazy-image" alt="" data-attachment-id="94902" data-permalink="https://www.energeticcity.ca/energeticcity-ca-logo-colour-white/" data-orig-file="https://149363786.v2.pressablecdn.com/wp-content/uploads/2016/04/energeticcity.ca-logo-colour-white.png" data-orig-size="1000,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="energeticcity.ca-logo-colour-white" data-image-description="" data-medium-file="https://149363786.v2.pressablecdn.com/wp-content/uploads/2016/04/energeticcity.ca-logo-colour-white-300x90.png" data-large-file="https://149363786.v2.pressablecdn.com/wp-content/uploads/2016/04/energeticcity.ca-logo-colour-white.png" data-lazy-srcset="https://149363786.v2.pressablecdn.com/wp-content/uploads/2016/04/energeticcity.ca-logo-colour-white.png 1000w, https://www.energeticcity.ca/wp-content/uploads/2016/04/energeticcity.ca-logo-colour-white-150x45.png 150w, https://www.energeticcity.ca/wp-content/uploads/2016/04/energeticcity.ca-logo-colour-white-300x90.png 300w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://149363786.v2.pressablecdn.com/wp-content/uploads/2016/04/energeticcity.ca-logo-colour-white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-d02fd1a elementor-column elementor-col-50 elementor-top-column" data-id="d02fd1a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2f8e997 elementor-hidden-phone elementor-widget elementor-widget-html" data-id="2f8e997" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/desktop_top_banner', [728, 90]).display();
</script>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</header>
				<nav class="elementor-element elementor-element-24ac85ce elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="24ac85ce" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7b4c3811 elementor-column elementor-col-100 elementor-top-column" data-id="7b4c3811" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7e115514 elementor-nav-menu__align-justify elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="7e115514" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-sweep-right"><ul id="menu-1-7e115514" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-162707"><a href="https://www.energeticcity.ca" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123000"><a href="https://www.energeticcity.ca/news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-162663"><a href="https://www.energeticcity.ca/news/" class="elementor-sub-item">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162705"><a href="https://www.energeticcity.ca/regional/" class="elementor-sub-item">Regional News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161845"><a href="https://www.energeticcity.ca/cat-energy/" class="elementor-sub-item">Energy News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161846"><a href="https://www.energeticcity.ca/site-c/" class="elementor-sub-item">Site C News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162706"><a href="https://www.energeticcity.ca/opinion/" class="elementor-sub-item">Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123001"><a href="https://www.energeticcity.ca/sports/" class="elementor-item">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123003"><a href="https://www.energeticcity.ca/townwall-events/" class="elementor-item">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123004"><a href="https://regionalhelpwanted.com/fort-st-john-british-columbia-jobs/" class="elementor-item">Jobs</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130138"><a href="http://energeticcity.mystagingwebsite.com/get-moose-fm-energeticcity-ca-working-for-you/" class="elementor-sub-item">Looking for Employees?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123005"><a href="http://www.moosefm.ca" class="elementor-item">Moose FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123006"><a href="https://www.landmarkcinemas.com/showtimes/fort-st-john" class="elementor-item">Movies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131428"><a href="http://fortstjohnadvertising.ca/" class="elementor-item">Advertise</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153091"><a href="https://www.energeticcity.ca/guiding-principles/" class="elementor-sub-item">Guiding Principles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123008"><a href="https://www.energeticcity.ca/news-tip/" class="elementor-item">News Tip</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-7e115514" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-162707"><a href="https://www.energeticcity.ca" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123000"><a href="https://www.energeticcity.ca/news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-162663"><a href="https://www.energeticcity.ca/news/" class="elementor-sub-item">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162705"><a href="https://www.energeticcity.ca/regional/" class="elementor-sub-item">Regional News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161845"><a href="https://www.energeticcity.ca/cat-energy/" class="elementor-sub-item">Energy News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161846"><a href="https://www.energeticcity.ca/site-c/" class="elementor-sub-item">Site C News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162706"><a href="https://www.energeticcity.ca/opinion/" class="elementor-sub-item">Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123001"><a href="https://www.energeticcity.ca/sports/" class="elementor-item">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123003"><a href="https://www.energeticcity.ca/townwall-events/" class="elementor-item">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123004"><a href="https://regionalhelpwanted.com/fort-st-john-british-columbia-jobs/" class="elementor-item">Jobs</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130138"><a href="http://energeticcity.mystagingwebsite.com/get-moose-fm-energeticcity-ca-working-for-you/" class="elementor-sub-item">Looking for Employees?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123005"><a href="http://www.moosefm.ca" class="elementor-item">Moose FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123006"><a href="https://www.landmarkcinemas.com/showtimes/fort-st-john" class="elementor-item">Movies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131428"><a href="http://fortstjohnadvertising.ca/" class="elementor-item">Advertise</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153091"><a href="https://www.energeticcity.ca/guiding-principles/" class="elementor-sub-item">Guiding Principles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123008"><a href="https://www.energeticcity.ca/news-tip/" class="elementor-item">News Tip</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</nav>
				<section class="elementor-element elementor-element-7a9c9b6 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7a9c9b6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-509d4db elementor-column elementor-col-100 elementor-top-column" data-id="509d4db" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-454094d elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-html" data-id="454094d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/mobile_top_box', [300, 250]).display();
</script>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="162857" class="elementor elementor-162857 elementor-location-single post-162946 post type-post status-publish format-standard has-post-thumbnail hentry category-news" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-f1fb95b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f1fb95b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-80a3dbf elementor-column elementor-col-100 elementor-top-column" data-id="80a3dbf" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-0fe096f elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="0fe096f" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Pembina Pipeline Corporation receives Canadian Competition Bureau Approval for the Proposed Acquisition of Kinder Morgan Canada</h1>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-9cf5d4b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="9cf5d4b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-190f34d elementor-column elementor-col-66 elementor-top-column" data-id="190f34d" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-92d6748 elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="92d6748" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-a339c7b elementor-inline-item" itemprop="author">
						<a href="https://www.energeticcity.ca/author/tteves/">
										<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-user-circle"></i>					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">By</span>
										Tracy Teves					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-ba9c996 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.energeticcity.ca/2019/11/20/">
										<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-calendar"></i>					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										November 20, 2019					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-d7670a7 elementor-inline-item">
									<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-clock"></i>					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										9:51 am					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-6f6f66f elementor-cta--skin-cover elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-global elementor-global-162933 elementor-widget-call-to-action" data-id="6f6f66f" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.energeticcity.ca/2019-light-a-moose-donations/" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://149363786.v2.pressablecdn.com/wp-content/uploads/2018/11/Light-a-Moose-Header-2018-fullimage-min.jpg);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h1 class="elementor-cta__title elementor-cta__content-item elementor-content-item elementor-animated-item--grow">
						DONATE TO RHYASON CONTRACTING LIGHT A MOOSE					</h1>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item elementor-animated-item--grow">
						Our goal is to raise $81,000 to support healthcare. With the funds raised through the radiothon, our aim is to respond to the current immediate needs to purchase the following 2 pieces of life-saving equipment to a total of $81,000. Pembina Pipelines have come generously on board as a $20,000 corporate matching partner.  Stop by Murray GM this Wednesday to Friday and make a donation in person, or make a donation below.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item elementor-animated-item--grow">
					<button class="elementor-cta__button elementor-button elementor-size-sm">
						Click Here					</button>
					</div>
							</div>
						</a>
				</div>
				</div>
				<div class="elementor-element elementor-element-bdafe0f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="bdafe0f" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1536" height="525" src="https://149363786.v2.pressablecdn.com/wp-content/uploads/2019/11/Pembina-Logo-1536x525.png" class="attachment-1536x1536 size-1536x1536 jetpack-lazy-image" alt="" data-attachment-id="162948" data-permalink="https://www.energeticcity.ca/2019/11/pembina-pipeline-corporation-receives-canadian-competition-bureau-approval-for-the-proposed-acquisition-of-kinder-morgan-canada/pembina-logo/" data-orig-file="https://149363786.v2.pressablecdn.com/wp-content/uploads/2019/11/Pembina-Logo-scaled.png" data-orig-size="2560,875" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pembina-Logo" data-image-description="" data-medium-file="https://149363786.v2.pressablecdn.com/wp-content/uploads/2019/11/Pembina-Logo-300x103.png" data-large-file="https://149363786.v2.pressablecdn.com/wp-content/uploads/2019/11/Pembina-Logo-1024x350.png" data-lazy-srcset="https://149363786.v2.pressablecdn.com/wp-content/uploads/2019/11/Pembina-Logo-1536x525.png 1536w, https://www.energeticcity.ca/wp-content/uploads/2019/11/Pembina-Logo-300x103.png 300w, https://www.energeticcity.ca/wp-content/uploads/2019/11/Pembina-Logo-1024x350.png 1024w, https://www.energeticcity.ca/wp-content/uploads/2019/11/Pembina-Logo-150x51.png 150w, https://www.energeticcity.ca/wp-content/uploads/2019/11/Pembina-Logo-2048x700.png 2048w" data-lazy-sizes="(max-width: 1536px) 100vw, 1536px" data-lazy-src="https://149363786.v2.pressablecdn.com/wp-content/uploads/2019/11/Pembina-Logo-1536x525.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-150f22a elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-html" data-id="150f22a" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<center></center><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/PRRD-Static-Mobile', [300, 250]).display();
</script></center>		</div>
				</div>
				<div class="elementor-element elementor-element-0d35456 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-html" data-id="0d35456" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<center></center><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/CV-Mobile', [320, 50]).display();
</script></center>		</div>
				</div>
				<div class="elementor-element elementor-element-cc3eca4 elementor-widget elementor-widget-theme-post-content" data-id="cc3eca4" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<figure class="wp-block-table"><table class=""><tbody><tr><th></th></tr></tbody></table></figure>



<p>CALGARY, AB &#8211; Pembina Pipeline Corporation announced that it and Kinder Morgan Canada Limited have received a &#8216;no-action letter&#8217; from the Canadian Competition Bureau. </p>



<p>This letter confirms that the Commissioner of Competition does not intend to challenge the proposed acquisition by Pembina of Kinder Morgan Canada&#8217;s outstanding common equity, by way of a statutory arrangement under the Business Corporations Act.</p>



<p>The receipt of the &#8216;no-action letter&#8217; satisfies the last material regulatory condition necessary for the completion of the Arrangement. The Arrangement is now expected to close in December 2019, subject to the approval of the Arrangement by the holders of Kinder Morgan. </p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-attributes">
<div class="code-block-label">Advertisement</div>
</div>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/story_ad', [300, 250]).display();
</script></div>




<p>A special meeting is to be held on Tuesday, December 10th, 2019 for Canada&#8217;s restricted voting shares and special voting shares. The receipt of the final order of the Court of Queen&#8217;s Bench of Alberta is scheduled for the same date, the concurrent completion of the sale of the U.S.-regulated Cochin pipeline system from Kinder Morgan, Inc. to Pembina. </p>



<p>Further information regarding the Arrangement is provided in the management information circular and a proxy statement of Kinder Morgan Canada dated November 4, 2019.</p>



<p>Calgary-based Pembina Pipeline Corporation is a transportation and midstream service provider that has been serving North America&#8217;s energy industry for 65 years. Pembina owns an integrated system of pipelines that transport various hydrocarbon liquids and natural gas products produced primarily in western Canada.</p>



<p></p>



<p></p>
		</div>
				</div>
				<div class="elementor-element elementor-element-4ac4363 elementor-share-buttons--skin-flat elementor-grid-6 elementor-grid-mobile-1 elementor-share-buttons--shape-circle elementor-share-buttons--view-icon-text elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="4ac4363" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Facebook									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_google">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-google-plus-g" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on google</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Google+									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Twitter									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_linkedin">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on linkedin</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										LinkedIn									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Email									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_print">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on print</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Print									</span>
															</div>
											</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3c371dd elementor-author-box--link-yes elementor-author-box--image-valign-middle elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="3c371dd" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<a href="https://www.energeticcity.ca/author/tteves/" class="elementor-author-box__avatar">
					<img src="https://secure.gravatar.com/avatar/2e3f3146babeaa0599c8f3306700b9e0?s=300&amp;d=mm&amp;r=g" alt="Tracy Teves">
				</a>
			
			<div class="elementor-author-box__text">
									<a href="https://www.energeticcity.ca/author/tteves/">
						<h4 class="elementor-author-box__name">Tracy Teves</h4>					</a>
				
									<div class="elementor-author-box__bio">
											</div>
				
									<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://www.energeticcity.ca/author/tteves/">
						All Posts »					</a>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d24b233 elementor-widget elementor-widget-html" data-id="d24b233" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="OUTBRAIN" data-widget-id= "TF_5" data-src = " " data-ob-template="EnergeticCity.ca" ></div>		</div>
				</div>
				<div class="elementor-element elementor-element-5f5b025 elementor-widget elementor-widget-post-navigation" data-id="5f5b025" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation elementor-grid">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.energeticcity.ca/2019/11/pembina-pipeline-deal-with-kinder-morgan-cleared-by-competition-bureau/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">Pembina Pipeline deal with Kinder Morgan cleared by Competition Bureau</span></span></a>			</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://www.energeticcity.ca/2019/11/encana-ceo-defends-plan-to-move-hq-to-denver-after-investor-criticism/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Next</span><span class="post-navigation__next--title">Encana CEO defends plan to move HQ to Denver after investor criticism</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-db8641b elementor-column elementor-col-33 elementor-top-column" data-id="db8641b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f3211ff elementor-widget elementor-widget-sidebar" data-id="f3211ff" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<div class="widget_text awd-hidden-phone"><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/PRRD-Static', [300, 250]).display();
</script></div></aside></div><div class="widget_text awd-hidden-phone"><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/CV-Desktop', [300, 250]).display();
</script>
	</div></aside></div><div class="widget_text awd-hidden-phone"><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/desktop_box_1', [300, 250]).display();
</script></div></aside></div><div class="widget_text awd-hidden-phone"><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/desktop_box_2', [300, 250]).display();
</script></div></aside></div><div class="widget_text awd-hidden-phone"><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/desktop_box_3', [300, 250]).display();
</script></div></aside></div><div class="widget_text awd-hidden-phone"><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/desktop_box_4', [300, 250]).display();
</script></div></aside></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/desktop_box_5', [300, 250]).display();
</script></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/desktop_box_6', [300, 250]).display();
</script></div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
	<div style="display:none">
	</div>
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.9.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.energeticcity.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149363786.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='https://149363786.v2.pressablecdn.com/wp-content/themes/Newspaper/includes/js/tagdiv-theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17'></script>
<script type='text/javascript' src='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.energeticcity.ca\/wp-admin\/admin-ajax.php","nonce":"07ee645975","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"en_US","app_id":""}};
</script>
<script type='text/javascript' src='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.7.5","urls":{"assets":"https:\/\/www.energeticcity.ca\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},
"post":{"id":162946,"title":"Pembina Pipeline Corporation receives Canadian Competition Bureau Approval for the Proposed Acquisition of Kinder Morgan Canada","excerpt":""}};
</script>
<script type='text/javascript' src='https://149363786.v2.pressablecdn.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.7.5'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5d33ed7dcf0c08569a519466' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'103730828',post:'162946',tz:'-7',srv:'www.energeticcity.ca'} ]);
	_stq.push([ 'clickTrackerInit', '103730828', '162946' ]);
</script>

</body>
</html>
<!--
	generated in 0.857 seconds
	61372 bytes batcached for 300 seconds
-->
