<!doctype html >
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <title>Province to introduce new program to help keep organic waste out of landfills - Energeticcity.ca</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.energeticcity.ca/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://149382914.v2.pressablecdn.com/wp-content/uploads/2019/09/Energeticcity-Favicon.png"><meta property="og:title" content="Province to introduce new program to help keep organic waste out of landfills"/>
<meta property="og:description" content="VICTORIA, B.C. - The Province of British Columbia has announced that it will be introducing a new program to help keep organic waste out of landfills.  To ens"/>
<meta property="og:image" content="https://149382914.v2.pressablecdn.com/wp-content/uploads/2020/01/Organic-waste.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Province to introduce new program to help keep organic waste out of landfills"/>
<meta name="twitter:description" content="VICTORIA, B.C. - The Province of British Columbia has announced that it will be introducing a new program to help keep organic waste out of landfills.  To ens"/>
<meta name="twitter:image" content="https://149382914.v2.pressablecdn.com/wp-content/uploads/2020/01/Organic-waste.jpg"/>
<meta name="author" content="Scott Brooks"/>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/" />
<meta property="og:site_name" content="Energeticcity.ca" />
<meta property="article:publisher" content="//www.facebook.com/energeticcity" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-30T22:02:05-07:00" />
<meta property="fb:app_id" content="132515404077701" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@energeticcity" />
<meta name="twitter:creator" content="@energeticcity" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.energeticcity.ca/#organization","name":"Energeticcity.ca","url":"https://www.energeticcity.ca/","sameAs":["//www.facebook.com/energeticcity","http://Energeticcityfsj","//www.youtube.com/user/energeticcity/","https://twitter.com/energeticcity"],"logo":{"@type":"ImageObject","@id":"https://www.energeticcity.ca/#logo","url":"https://149382914.v2.pressablecdn.com/wp-content/uploads/2016/01/energeticcity.png","width":4267,"height":1145,"caption":"Energeticcity.ca"},"image":{"@id":"https://www.energeticcity.ca/#logo"}},{"@type":"WebSite","@id":"https://www.energeticcity.ca/#website","url":"https://www.energeticcity.ca/","name":"Energeticcity.ca","publisher":{"@id":"https://www.energeticcity.ca/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.energeticcity.ca/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/#webpage","url":"https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/","inLanguage":"en-US","name":"Province to introduce new program to help keep organic waste out of landfills - Energeticcity.ca","isPartOf":{"@id":"https://www.energeticcity.ca/#website"},"image":{"@type":"ImageObject","@id":"https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/#primaryimage","url":"https://149382914.v2.pressablecdn.com/wp-content/uploads/2020/01/Organic-waste.jpg","width":512,"height":227},"primaryImageOfPage":{"@id":"https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/#primaryimage"},"datePublished":"2020-01-30T22:02:05-07:00","dateModified":"2020-01-30T22:02:05-07:00","breadcrumb":{"@id":"https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.energeticcity.ca/","url":"https://www.energeticcity.ca/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.energeticcity.ca/news/","url":"https://www.energeticcity.ca/news/","name":"News &#038; Sports"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.energeticcity.ca/news/","url":"https://www.energeticcity.ca/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/","url":"https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/","name":"Province to introduce new program to help keep organic waste out of landfills"}}]},{"@type":"NewsArticle","@id":"https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/#article","isPartOf":{"@id":"https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/#webpage"},"author":{"@id":"https://www.energeticcity.ca/author/sbrooks/#author","name":"Scott Brooks"},"publisher":{"@id":"https://www.energeticcity.ca/#organization"},"headline":"Province to introduce new program to help keep organic waste out of landfills","datePublished":"2020-01-30T22:02:05-07:00","dateModified":"2020-01-30T22:02:05-07:00","commentCount":0,"mainEntityOfPage":"https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/#webpage","image":{"@id":"https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/#primaryimage"},"articleSection":"News,Regional","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.energeticcity.ca#organization"}},{"@type":"Person","@id":"https://www.energeticcity.ca/author/sbrooks/#author","name":"Scott Brooks","image":{"@type":"ImageObject","@id":"https://www.energeticcity.ca/#personlogo","url":"https://secure.gravatar.com/avatar/b1e409eb85bce5ee8ae9cdb7abca6134?s=96&d=mm&r=g","caption":"Scott Brooks"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energeticcity.ca &raquo; Feed" href="https://www.energeticcity.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energeticcity.ca &raquo; Comments Feed" href="https://www.energeticcity.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energeticcity.ca &raquo; Province to introduce new program to help keep organic waste out of landfills Comments Feed" href="https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energeticcity.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://149382914.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://149382914.v2.pressablecdn.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://149382914.v2.pressablecdn.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='trinityaudio-css'  href='https://149382914.v2.pressablecdn.com/wp-content/plugins/trinity-audio/public/css/trinityaudio-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://149382914.v2.pressablecdn.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%7CPT+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-top-bar-css'  href='https://149382914.v2.pressablecdn.com/wp-content/plugins/mailchimp-top-bar/assets/css/bar.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://149382914.v2.pressablecdn.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://149382914.v2.pressablecdn.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://149382914.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.energeticcity.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149382914.v2.pressablecdn.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://149382914.v2.pressablecdn.com/wp-content/plugins/trinity-audio/public/js/trinityaudio-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"User consent not given","code":"USER_CONSENT_NOT_GIVEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149382914.v2.pressablecdn.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://149382914.v2.pressablecdn.com/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://149382914.v2.pressablecdn.com/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.energeticcity.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149382914.v2.pressablecdn.com/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.energeticcity.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energeticcity.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energeticcity.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.energeticcity.ca/?p=170685' />
<link rel="alternate" type="application/json+oembed" href="https://www.energeticcity.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energeticcity.ca%2F2020%2F01%2Fprovince-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energeticcity.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energeticcity.ca%2F2020%2F01%2Fprovince-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9838d95b9c","wpRestUrl":"https:\/\/www.energeticcity.ca\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.energeticcity.ca\/wp-admin\/","wpRestNonce":"9838d95b9c","wpRestUrl":"https:\/\/www.energeticcity.ca\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
					<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/?amp">
<!-- JS generated by theme -->

<script>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</script>

<script data-ad-client="ca-pub-6663742226541248" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<div id="54251-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=54251&formatId=11"></script></div>

<script data-ad-client="ca-pub-6663742226541248" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://cdn.ad.plus/player/adplus.js"></script>
<script>(function(){var i='xqDAi17KFwt-_YRJs1rqG5TNeMagwtSebOl_FmykABvqPzAfWBR0';document.write('<div id="'+i+'"></div>');(playerPro=window.playerPro||[]).push(i);})();</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4715336-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4715336-1');
</script>

<script data-ad-client="ca-pub-6663742226541248" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #ffcc00 !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #222222 !important; }
.mctb-button { background: #222222 !important; border-color: #222222 !important; }
.mctb-email:focus { outline-color: #222222 !important; }
.mctb-button { color: #ffffff !important; }
</style><link rel="icon" href="https://149382914.v2.pressablecdn.com/wp-content/uploads/2015/12/cropped-iTunesArtwork@2x-32x32.png" sizes="32x32" />
<link rel="icon" href="https://149382914.v2.pressablecdn.com/wp-content/uploads/2015/12/cropped-iTunesArtwork@2x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://149382914.v2.pressablecdn.com/wp-content/uploads/2015/12/cropped-iTunesArtwork@2x-180x180.png" />
<meta name="msapplication-TileImage" content="https://149382914.v2.pressablecdn.com/wp-content/uploads/2015/12/cropped-iTunesArtwork@2x-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-170685 single-format-standard province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills global-block-template-1 tdb_template_162049 tdb-template  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-website-menu-container"><ul id="menu-website-menu" class="td-mobile-main-menu"><li id="menu-item-163483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-163483"><a href="https://www.energeticcity.ca">Home</a></li>
<li id="menu-item-123000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123000"><a href="https://www.energeticcity.ca/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-161845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161845"><a href="https://www.energeticcity.ca/cat-energy/">Energy News</a></li>
	<li id="menu-item-161846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161846"><a href="https://www.energeticcity.ca/site-c/">Site C</a></li>
</ul>
</li>
<li id="menu-item-123001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123001"><a href="https://www.energeticcity.ca/sports/">Sports</a></li>
<li id="menu-item-123003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123003"><a href="https://www.energeticcity.ca/townwall-events/">Events</a></li>
<li id="menu-item-123004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123004"><a href="https://regionalhelpwanted.com/fort-st-john-british-columbia-jobs/">Jobs<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-130138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130138"><a href="http://www.energeticcity.ca/get-moose-fm-energeticcity-ca-working-for-you/">Looking for Employees?</a></li>
</ul>
</li>
<li id="menu-item-123005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123005"><a href="http://www.moosefm.ca">Moose FM</a></li>
<li id="menu-item-123006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123006"><a href="https://www.landmarkcinemas.com/showtimes/fort-st-john">Movies</a></li>
<li id="menu-item-131428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131428"><a href="http://fortstjohnadvertising.ca/">Advertise<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-153091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153091"><a href="https://www.energeticcity.ca/guiding-principles/">Guiding Principles</a></li>
</ul>
</li>
<li id="menu-item-123008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123008"><a href="https://www.energeticcity.ca/news-tip/">News Tip</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.energeticcity.ca/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_4e6" class="tdc-zone"><div class="tdc_zone tdi_2_bb5  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_bb5{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_bb5{
margin-bottom:50px !important;
}
}

</style><div id="tdi_3_b33" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_b34  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_b34{
                    min-height: 0;
                }.tdi_4_b34 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-45deg,#116ace,#0d42a2);background: linear-gradient(-45deg,#116ace,#0d42a2);
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_b34{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_3_b33_rand_style td-element-style" ></div><div class="vc_column tdi_6_535  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_6_535{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_535{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_535{
width:65% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_8_1e3  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_8_1e3{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_1e3{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_1e3{
width:35% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_9_43e" class="tdc-row"><div class="vc_row tdi_10_e1f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_10_e1f{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_10_e1f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_10_e1f .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_e1f{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
box-shadow:0 12px 40px rgba(0,0,0,0.12) !important;
position:relative;
}
}

</style>
<div class="tdi_9_43e_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_9_43e_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_12_330  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_330{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_13_53e" class="tdc-zone"><div class="tdc_zone tdi_14_553  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_14_553{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_15_35b" class="tdc-row"><div class="vc_row tdi_16_303  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_303{
                    min-height: 0;
                }
</style><div class="vc_column tdi_18_533  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_533{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_19_bb5" class="tdc-zone"><div class="tdc_zone tdi_20_03b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_20_03b{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_03b{
margin-bottom:60px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_20_03b{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20_03b{
margin-bottom:40px !important;
}
}

</style><div id="tdi_21_25c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_22_5c6  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_22_5c6{
                    min-height: 0;
                }.tdi_22_5c6 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-45deg,#116ace,#0d42a2);background: linear-gradient(-45deg,#116ace,#0d42a2);
                }@media (min-width: 767px) {
                    .tdi_22_5c6.tdc-row-content-vert-center,
                    .tdi_22_5c6.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22_5c6.tdc-row-content-vert-bottom,
                    .tdi_22_5c6.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22_5c6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22_5c6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22_5c6{
padding-top:20px !important;
padding-bottom:48px !important;
}

.tdi_22_5c6 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_25c_rand_style td-element-style" ></div><div class="vc_column tdi_24_594  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24_594{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_25_b33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25_b33" >
<style>
/* custom css */
.tdi_25_b33 .tdb-logo-a,
                .tdi_25_b33 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_25_b33 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_25_b33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_25_b33 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_25_b33 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_25_b33 .tdb-logo-text-title{
                    display: block;
                }.tdi_25_b33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_25_b33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.energeticcity.ca/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://149382914.v2.pressablecdn.com/wp-content/uploads/2019/12/energeticcity.ca-logo-colour-white-fb.png" src="https://149382914.v2.pressablecdn.com/wp-content/uploads/2019/12/energeticcity.ca-logo-colour-white-fb.png" alt=""  title="" width="919" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_27_55b  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_27_55b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_28_01e tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_01e" >
<style>
.tdi_29_573 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_29_573 .tdm-social-item i.td-icon-twitter,
				.tdi_29_573 .tdm-social-item i.td-icon-linkedin,
				.tdi_29_573 .tdm-social-item i.td-icon-pinterest,
				.tdi_29_573 .tdm-social-item i.td-icon-blogger,
				.tdi_29_573 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_29_573 .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_29_573 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_29_573 .tdm-social-item i,
				.tds-team-member2 .tdi_29_573.tds-social1 .tdm-social-item i{
					color: rgba(255,255,255,0.7);
				}.tdi_29_573 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_29_573.tds-social1 .tdm-social-item:hover i{
					color: #ffffff;
				}.tdi_29_573 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_573 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 21px;
				}.tdi_29_573 .tdm-social-item i.td-icon-twitter,
				.tdi_29_573 .tdm-social-item i.td-icon-linkedin,
				.tdi_29_573 .tdm-social-item i.td-icon-pinterest,
				.tdi_29_573 .tdm-social-item i.td-icon-blogger,
				.tdi_29_573 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_29_573 .tdm-social-item{
					width: 21px;
					height: 21px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_573 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 21px;
				}.tdi_29_573 .tdm-social-item i.td-icon-twitter,
				.tdi_29_573 .tdm-social-item i.td-icon-linkedin,
				.tdi_29_573 .tdm-social-item i.td-icon-pinterest,
				.tdi_29_573 .tdm-social-item i.td-icon-blogger,
				.tdi_29_573 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_29_573 .tdm-social-item{
					width: 21px;
					height: 21px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_29_573"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/energeticcity" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/energeticcity" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.energeticcity.ca/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.energeticcity.ca/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitter.com/energeticcity" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twitter.com/energeticcity" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/energeticcity" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/energeticcity" class="tdm-social-text">Youtube</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_30_eb3 td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30_eb3{
display:none !important;
}
}

</style><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/desktop_top_banner', [728, 90]).display();
</script></div></div></div></div></div><div id="tdi_31_eb4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_32_34b  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_32_34b{
                    min-height: 0;
                }#tdi_31_eb4.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_31_eb4.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }@media (min-width: 768px) {
	                .tdi_32_34b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_32_34b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_32_34b.tdc-row-content-vert-center,
                    .tdi_32_34b.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_32_34b.tdc-row-content-vert-bottom,
                    .tdi_32_34b.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_32_34b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_32_34b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_32_34b{
margin-top:-28px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-right:6px !important;
padding-left:6px !important;
box-shadow:0 12px 40px rgba(0,0,0,0.12) !important;
position:relative;
}

.tdi_32_34b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_31_eb4_rand_style td-element-style" ><style>
.tdi_31_eb4_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_34_b55  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_34_b55{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35_4b3 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_4b3"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_35_4b3 .td_block_inner{
                    text-align: right;
                }.tdi_35_4b3 .tdb-menu > li{
                    margin-right: 5px;
                }.tdi_35_4b3 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_35_4b3 .tdb-menu-items-dropdown{
                    margin-left: 5px;
                }.tdi_35_4b3 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_35_4b3 .tdb-menu > li .tdb-menu-sep,
                .tdi_35_4b3 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_35_4b3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_35_4b3 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 16px;
                
                    top: -1px;
                }.tdi_35_4b3 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_35_4b3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_35_4b3 .tdb-menu .tdb-normal-menu ul,
                .tdi_35_4b3 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_35_4b3 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_35_4b3 .tdb-menu > li > a:after,
				.tdi_35_4b3 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_35_4b3 class="td_block_inner td-fix-index"><ul id="menu-website-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-163483"><a href="https://www.energeticcity.ca">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123000 tdb-menu-item-inactive"><a href="https://www.energeticcity.ca/news/">News<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-161845"><a href="https://www.energeticcity.ca/cat-energy/">Energy News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-161846"><a href="https://www.energeticcity.ca/site-c/">Site C</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123001"><a href="https://www.energeticcity.ca/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123003"><a href="https://www.energeticcity.ca/townwall-events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123004 tdb-menu-item-inactive"><a href="https://regionalhelpwanted.com/fort-st-john-british-columbia-jobs/">Jobs<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-130138"><a href="http://www.energeticcity.ca/get-moose-fm-energeticcity-ca-working-for-you/">Looking for Employees?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123005"><a href="http://www.moosefm.ca">Moose FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123006"><a href="https://www.landmarkcinemas.com/showtimes/fort-st-john">Movies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-131428 tdb-menu-item-inactive"><a href="http://fortstjohnadvertising.ca/">Advertise<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-153091"><a href="https://www.energeticcity.ca/guiding-principles/">Guiding Principles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123008"><a href="https://www.energeticcity.ca/news-tip/">News Tip</a></li>
</ul></div></div></div></div><div class="vc_column tdi_39_d5a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_39_d5a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_40_c33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_c33" >
<style>
/* custom css */
.tdi_40_c33 .tdb-head-search-btn i{
                    font-size: 20px;
                
                    width: 48px;
					height: 48px;
					line-height:  48px;
                }.tdi_40_c33{
                    display: inline-block;
                }.tdi_40_c33 .tdb-search-txt{
                    top: 0px;
                }.tdi_40_c33 .tdb-drop-down-search{
                    left: auto;
                    right: 0;
                }.tdi_40_c33 .tdb-drop-down-search-inner{
                    margin-left: auto;
                    margin-right: 0;
                
                    box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
                }.tdi_40_c33 .tdb-head-search-form-btn i{
                    top: 0px;
                }.tdi_40_c33 .result-msg{
                    text-align: right;
                }.tdi_40_c33 .tdb-head-search-form-input:focus + .tdb-head-search-placeholder{
                    opacity: 0.5;
                }.tdi_40_c33 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_40_c33 .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_40_c33 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none;
				}.tdi_40_c33 .tdb-aj-search-inner{
					margin-left: -11px;
					margin-right: -11px;
				}.tdi_40_c33 .td-module-container:before{
					bottom: -10px;
				
					border-color: #eaeaea;
				}.tdi_40_c33 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: row;
				}.tdi_40_c33 .entry-thumb{
					background-position: center 50%;
				}.tdi_40_c33 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_40_c33 .td-image-container,
				.ie11 .tdi_40_c33 .td-image-container{
				 	flex: 0 0 auto;
			    }.ie10 .tdi_40_c33 .td-module-meta-info,
				.ie11 .tdi_40_c33 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_40_c33 .td-module-meta-info{
					padding: 2px 0 0 15px;
				
					border-color: #eaeaea;
				}.tdi_40_c33 .entry-title{
					margin: 0 0 5px;
				}.tdi_40_c33 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_40_c33 .td-post-category{
					display: none;
				}.tdi_40_c33 .td-read-more{
					display: none;
				}.tdi_40_c33 .td-post-author-name{
					display: none;
				}.tdi_40_c33 .entry-review-stars{
					display: none;
				}.tdi_40_c33 .td-icon-star,
                .tdi_40_c33 .td-icon-star-empty,
                .tdi_40_c33 .td-icon-star-half{
					font-size: 15px;
				}.tdi_40_c33 .td-module-comments{
					display: none;
				}.tdi_40_c33 .tdb-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40_c33 .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_40_c33 .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_40_c33 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_40_c33 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_40_c33 .td-module-container:before{
					bottom: -10px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_c33 .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_40_c33 .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_40_c33 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_40_c33 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_40_c33 .td-module-container:before{
					bottom: -10px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_40_c33 .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_40_c33 .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_40_c33 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_40_c33 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_40_c33 .td-module-container:before{
					bottom: -10px;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.energeticcity.ca/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_41_e55" class="tdc-zone"><div class="tdc_zone tdi_42_3b9  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_42_3b9{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_43_aba" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_44_bb3  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_44_bb3{
                    min-height: 0;
                }.tdi_44_bb3:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 12px 40px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                }@media (min-width: 768px) {
	                .tdi_44_bb3 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_44_bb3 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_44_bb3.tdc-row-content-vert-center,
                    .tdi_44_bb3.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_44_bb3.tdc-row-content-vert-bottom,
                    .tdi_44_bb3.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_44_bb3.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_44_bb3.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_44_bb3{
margin-right:0px !important;
margin-left:0px !important;
padding-right:6px !important;
padding-left:6px !important;
position:relative;
}

.tdi_44_bb3 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_43_aba_rand_style td-element-style" ><style>
.tdi_43_aba_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_46_55e  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_46_55e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_47_bef  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://149382914.v2.pressablecdn.com/wp-content/uploads/2016/04/Energeticcity-logo-structureddata.png'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="#"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_47_bef{
margin-top:-10px !important;
margin-bottom:-3px !important;
padding-top:3px !important;
padding-right:-90px !important;
}

</style>
<style>
/* custom css */
.tdi_47_bef .td_single_image_bg{
					height: 40px;
					padding-bottom: 0;
				}.tdi_47_bef{
					width: 100%;
				}.tdi_47_bef:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div><div class="vc_column tdi_49_5bb  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_49_5bb{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50_3ff tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50_3ff"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_50_3ff{
margin-left:-70px !important;
border-style:none !important;
border-color:#888888 !important;
border-width: 0px 0px 0px - !important;
}

</style>
<style>
/* custom css */
.tdi_50_3ff{
                    max-width: 90%;
                }.tdi_50_3ff .td_block_inner{
                    text-align: center;
                }.tdi_50_3ff .tdb-menu > li .tdb-menu-sep,
                .tdi_50_3ff .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_50_3ff .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_50_3ff .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 16px;
                
                    top: -1px;
                }.tdi_50_3ff .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_50_3ff .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_50_3ff .tdb-menu .tdb-normal-menu ul,
                .tdi_50_3ff .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_50_3ff .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_50_3ff .tdb-menu > li > a:after,
				.tdi_50_3ff .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_50_3ff class="td_block_inner td-fix-index"><ul id="menu-website-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-163483"><a href="https://www.energeticcity.ca">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123000 tdb-menu-item-inactive"><a href="https://www.energeticcity.ca/news/">News<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-161845"><a href="https://www.energeticcity.ca/cat-energy/">Energy News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-161846"><a href="https://www.energeticcity.ca/site-c/">Site C</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123001"><a href="https://www.energeticcity.ca/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123003"><a href="https://www.energeticcity.ca/townwall-events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123004 tdb-menu-item-inactive"><a href="https://regionalhelpwanted.com/fort-st-john-british-columbia-jobs/">Jobs<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-130138"><a href="http://www.energeticcity.ca/get-moose-fm-energeticcity-ca-working-for-you/">Looking for Employees?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123005"><a href="http://www.moosefm.ca">Moose FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123006"><a href="https://www.landmarkcinemas.com/showtimes/fort-st-john">Movies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-131428 tdb-menu-item-inactive"><a href="http://fortstjohnadvertising.ca/">Advertise<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-153091"><a href="https://www.energeticcity.ca/guiding-principles/">Guiding Principles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123008"><a href="https://www.energeticcity.ca/news-tip/">News Tip</a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="170685" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-162049"
                    class="post-162049 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_53_133" class="tdc-zone"><div class="tdc_zone tdi_54_bb3  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_54_bb3{
                    min-height: 0;
                }
</style><div id="tdi_55_e3b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_56_533  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56_533{
                    min-height: 0;
                }
</style><div class="vc_column tdi_58_b33  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_b33{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_58_b33{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58_b33{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_b33{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_58_b33{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_59_eb5 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_59_eb5 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_eb5{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_eb5{
display:none !important;
}
}

</style><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/mobile_top_box', [300, 250]).display();
</script></div></div></div></div></div><div id="tdi_60_6f6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_61_607  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61_607{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_61_607 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_61_607 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61_607 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_61_607 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61_607 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_607 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_607{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_63_265  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_63_265{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_63_265{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_265{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_265{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_265{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_65_464  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65_464{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_65_464 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_65_464 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_67_b34  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_67_b34{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_67_b34{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_b34{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_68_e64 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68_e64"   >
<style>
/* custom css */
.tdi_68_e64 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				
				    position: relative;
				    top: 0px;
				}.tdi_68_e64{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_68_e64 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_69_5b4{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_69_5b4:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_69_5b4 td-fix-index"></i></div><div class="td_block_wrap tdb_single_categories tdi_70_f3f td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_70_f3f" >
<style>

/* inline tdc_css att */

.tdi_70_f3f{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_70_f3f { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_f3f{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_f3f{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_f3f{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_70_f3f .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_70_f3f .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_70_f3f .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_70_f3f .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_70_f3f .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_70_f3f{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_f3f .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_f3f .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.energeticcity.ca/news/" ><span class="tdb-cat-bg"></span>News</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.energeticcity.ca/regional/" ><span class="tdb-cat-bg"></span>Regional</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_71_b59 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71_b59"   >
<style>
/* custom css */
.tdi_71_b59 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				
				    position: relative;
				    top: 0px;
				}.tdi_71_b59{
				    display: inline-block;
				}
</style>
<style>
.tdi_72_5b6{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_72_5b6:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_72_5b6 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_73_113 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_73_113"   >
<style>
/* custom css */
.tdi_73_113 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				
				    position: relative;
				    top: 0px;
				}.tdi_73_113{
				    display: inline-block;
				}
</style>
<style>
.tdi_74_653{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_74_653:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_74_653 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_76_367  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_76_367{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_367{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_title tdi_77_bb6 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_bb6" >
<style>

/* inline tdc_css att */

.tdi_77_bb6{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_bb6{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_77_bb6 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_77_bb6 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_77_bb6{
					text-align: left;
				}.tdi_77_bb6 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_77_bb6 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77_bb6 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_bb6 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_bb6 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Province to introduce new program to help keep organic waste out of landfills</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_79_4e4  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_4e4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_81_b74  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81_b74{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_82_b55 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_82_b55" >
<style>

/* inline tdc_css att */

.tdi_82_b55{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_b55{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_82_b55{
                    display: inline-block;
                }.tdi_82_b55 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_82_b55 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_82_b55 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_b55 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_82_b55 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82_b55 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_82_b55 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_82_b55 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.energeticcity.ca/author/sbrooks/"><img src="https://secure.gravatar.com/avatar/b1e409eb85bce5ee8ae9cdb7abca6134?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/b1e409eb85bce5ee8ae9cdb7abca6134?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/b1e409eb85bce5ee8ae9cdb7abca6134?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.energeticcity.ca/author/sbrooks/">Scott Brooks</a></div></div></div></div></div></div><div class="vc_column_inner tdi_84_44e  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84_44e{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_85_946 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85_946" >
<style>

/* inline tdc_css att */

.tdi_85_946{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_85_946{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_85_946 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_946{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_946{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-01-30T15:02:05+00:00" >January 30, 2020 3:02 pm</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_87_855  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_87_855{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_modified_date tdi_88_3b0 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_88_3b0" >
<style>

/* inline tdc_css att */

.tdi_88_3b0{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_88_3b0{
                    display: inline-block;
                
                    float: right;
                
					color: #dd3333;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_88_3b0 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_3b0{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88_3b0{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-01-30T15:02:05+00:00" >Updated: January 30, 2020 3:02 pm</time></div></div> <!-- ./block --></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_91_37b  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_91_37b{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_37b{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_37b{
margin-top:10px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_92_653 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_653" >
<style>

/* inline tdc_css att */

.tdi_92_653{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_653{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_653{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_653{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_92_653 .tdb-featured-image-bg{
                    background: url('https://149382914.v2.pressablecdn.com/wp-content/uploads/2020/01/Organic-waste.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_92_653 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_92_653 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_94_934  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94_934{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_94_934 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_94_934 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_94_934 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94_934 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_96_535  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_96_535{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_96_535{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_535{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_535{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_535{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97_79b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_97_79b" >
<style>

/* inline tdc_css att */

.tdi_97_79b{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_79b{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_97_79b .td-block-title a,
				.tdi_97_79b .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_79b .td-block-title a,
				.tdi_97_79b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_79b .td-block-title a,
				.tdi_97_79b .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_97_79b .td-block-title a,
				.tdi_97_79b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_98_3bb td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_98_3bb" >
<style>

/* inline tdc_css att */

.tdi_98_3bb{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_3bb{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_3bb{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_98_3bb class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.energeticcity.ca/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.energeticcity.ca/author/sbrooks/">Scott Brooks</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T15:02:05+00:00" >January 30, 2020 3:02 pm</time></span><span class="td-module-comments"><a href="https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/" rel="bookmark" title="Province to introduce new program to help keep organic waste out of landfills">Province to introduce new program to help keep organic waste out of landfills</a></h3><div class="td-excerpt">VICTORIA, B.C. - The Province of British Columbia has announced that it will be introducing a new program to...</div><div class="td-read-more"><a href="https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.energeticcity.ca/canadian-press/" class="td-post-category">Canadian Press</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.energeticcity.ca/author/canadian-press/">Canadian Press</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T14:52:25+00:00" >January 30, 2020 2:52 pm</time></span><span class="td-module-comments"><a href="https://www.energeticcity.ca/2020/01/federal-court-of-appeal-to-release-decision-in-trans-mountain-challenge/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.energeticcity.ca/2020/01/federal-court-of-appeal-to-release-decision-in-trans-mountain-challenge/" rel="bookmark" title="Federal Court of Appeal to release decision in Trans Mountain challenge">Federal Court of Appeal to release decision in Trans Mountain challenge</a></h3><div class="td-excerpt">VANCOUVER &mdash; The Federal Court of Appeal is set to release its decision on the latest challenge of the...</div><div class="td-read-more"><a href="https://www.energeticcity.ca/2020/01/federal-court-of-appeal-to-release-decision-in-trans-mountain-challenge/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.energeticcity.ca/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.energeticcity.ca/author/sbrooks/">Scott Brooks</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T14:37:55+00:00" >January 30, 2020 2:37 pm</time></span><span class="td-module-comments"><a href="https://www.energeticcity.ca/2020/01/task-force-proposes-technology-innovation-to-grow-bcs-agriculture-sector/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.energeticcity.ca/2020/01/task-force-proposes-technology-innovation-to-grow-bcs-agriculture-sector/" rel="bookmark" title="Task force proposes technology, innovation to grow BC’s agriculture sector">Task force proposes technology, innovation to grow BC’s agriculture sector</a></h3><div class="td-excerpt">FORT ST. JOHN, B.C. - British Columbia&#039;s Food Security Task Force has provided recommendations to the Government outlining new...</div><div class="td-read-more"><a href="https://www.energeticcity.ca/2020/01/task-force-proposes-technology-innovation-to-grow-bcs-agriculture-sector/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_99_6bf tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99_6bf" >
<style>

/* inline tdc_css att */

.tdi_99_6bf{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT+Serif:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_99_6bf{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_99_6bf .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_99_6bf .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_99_6bf .tdb-block-inner{
                    text-align: center;
                }.tdi_99_6bf .avatar,
                .tdi_99_6bf .tdb-author-photo:before,
                .tdi_99_6bf .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_99_6bf .tdb-author-name:hover{
                    color: #000000;
                }.tdi_99_6bf .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_99_6bf .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_99_6bf .tdb-social-item i.td-icon-twitter,
				.tdi_99_6bf .tdb-social-item i.td-icon-linkedin,
				.tdi_99_6bf .tdb-social-item i.td-icon-pinterest,
				.tdi_99_6bf .tdb-social-item i.td-icon-blogger,
				.tdi_99_6bf .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_99_6bf .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_99_6bf .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_99_6bf .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_99_6bf .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_99_6bf .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_99_6bf .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_6bf{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_6bf{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_99_6bf{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.energeticcity.ca/author/sbrooks/" class="tdb-author-photo"><img src="https://secure.gravatar.com/avatar/b1e409eb85bce5ee8ae9cdb7abca6134?s=120&#038;d=mm&#038;r=g" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/b1e409eb85bce5ee8ae9cdb7abca6134?s=120&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/b1e409eb85bce5ee8ae9cdb7abca6134?s=120&#038;d=mm&#038;r=g" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" /></noscript></a><div class="tdb-author-info"><a href="https://www.energeticcity.ca/author/sbrooks/" class="tdb-author-name">Scott Brooks</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_101_344  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_101_344{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_101_344{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101_344{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_344{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_344{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_103_4ee "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_4ee{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_4ee{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_4ee{
display:none !important;
}
}

</style></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_105_453 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_105_453 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_453{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105_453{
display:none !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_106_537 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_106_537 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_537{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_537{
display:none !important;
}
}

</style><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/PRRD-Static-Mobile', [300, 250]).display();
</script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_108_37b "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_108_37b { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_37b{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108_37b{
display:none !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_109_3e3 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_109_3e3 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_3e3{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_3e3{
display:none !important;
}
}

</style><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/CV-Mobile', [320, 50]).display();
</script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_111_558 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_111_558 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_558{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_558{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_112_133 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_112_133" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT+Serif:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_112_133,
                .tdi_112_133 > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_112_133 li{
			        line-height:1.8 !important;
		        }.tdi_112_133 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_112_133 blockquote p{
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112_133,
                .tdi_112_133 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_133,
                .tdi_112_133 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_112_133 img.aligncenter,
				.td-pb-span12 .tdi_112_133 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_112_133,
                .tdi_112_133 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>VICTORIA, B.C. &#8211; The Province of British Columbia has announced that it will be introducing a new program to help keep organic waste out of landfills.</p>
<p>To ensure communities across B.C. are clean and healthy places to live, the Provincial Government says it is partnering with the federal and local governments on the new Organics Infrastructure Program.</p>
<p>According to the Government, the $30-million program will help the Province meet its CleanBC commitment to help communities achieve 95 percent organic waste diversion for agricultural, industrial and municipal waste.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/story_ad', [300, 250]).display();
</script></div><p>Organic waste currently represents 40 percent of material sent to municipal landfills in B.C. and generates 7.5 percent of the province&#8217;s greenhouse gas emissions.</p>
<p>For more information on the Organics Infrastructure Program, you can visit the Province&#8217;s <a href="https://www2.gov.bc.ca/gov/content/environment/waste-management/food-and-organic-waste/organic-waste-diversion/organics-infrastructure-program">website</a>.</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_113_7bf td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_113_7bf { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_7bf{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_7bf{
display:none !important;
}
}

</style><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/mobile_below_story', [300, 250]).display();
</script></div><div class="td_block_wrap tdb_single_post_share tdi_117_55a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117_55a" >
<style>

/* inline tdc_css att */

.tdi_117_55a{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_117_55a .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_117_55a .td-social-network{
					font-family:Rubik !important;
				}
</style></div></div></div></div></div><div class="vc_row_inner tdi_119_ee7  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_119_ee7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_121_43a  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121_43a{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123_455  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_123_455{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_455{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_455{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125_573  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_125_573{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_127_347  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_127_347{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_347{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_347{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_128_4d7 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128_4d7" >
<style>

/* inline tdc_css att */

.tdi_128_4d7{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_4d7{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=PT+Serif:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_128_4d7 .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_128_4d7 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_128_4d7 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128_4d7 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_4d7 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_128_4d7 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_128_4d7 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_128_4d7 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.energeticcity.ca/2020/01/federal-court-of-appeal-to-release-decision-in-trans-mountain-challenge/">Federal Court of Appeal to release decision in Trans Mountain challenge</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_130_739 "><div class="td-fix-index"><div class="OUTBRAIN" data-widget-id= "TF_5" data-src = " " data-ob-template="EnergeticCity.ca" ></div></div></div></div></div><div class="vc_column tdi_132_933  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_132_933{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_132_933{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132_933{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_933{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_134_335 " ><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/PRRD-Static', [300, 250]).display();
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/CV-Desktop', [300, 250]).display();
</script>
	</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/desktop_box_1', [300, 250]).display();
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/desktop_box_2', [300, 250]).display();
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/desktop_box_3', [300, 250]).display();
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/desktop_box_4', [300, 250]).display();
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/desktop_box_5', [300, 250]).display();
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/desktop_box_6', [300, 250]).display();
</script></div></aside></div></div></div></div></div><div id="tdi_135_e9b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_136_343  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_136_343{
                    min-height: 0;
                }
</style><div class="vc_column tdi_138_5be  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138_5be{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_140_95b  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_140_95b{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_142_b31  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_142_b31{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_144_35b  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_144_35b{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_144_35b{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144_35b{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_35b{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_145_d93 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_145_d93" >
<style>

/* inline tdc_css att */

.tdi_145_d93{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_145_d93 .td-block-title a,
				.tdi_145_d93 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_145_d93 .td-block-title a,
				.tdi_145_d93 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_145_d93 .td-block-title a,
				.tdi_145_d93 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_145_d93 .td-block-title a,
				.tdi_145_d93 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_146_ab3" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_147_0bb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_147_0bb{
                    min-height: 0;
                }
</style><div class="vc_column tdi_149_3e5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_149_3e5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_150_3ba td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_150_3ba" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150_3ba{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_3ba{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_3ba{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_150_3ba class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.energeticcity.ca/2020/01/federal-court-of-appeal-to-release-decision-in-trans-mountain-challenge/" rel="bookmark" class="td-image-wrap" title="Federal Court of Appeal to release decision in Trans Mountain challenge"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://149382914.v2.pressablecdn.com/wp-content/uploads/2019/06/6a00e54f98ae0b8833011570079bd9970b-800wi.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.energeticcity.ca/2020/01/federal-court-of-appeal-to-release-decision-in-trans-mountain-challenge/" rel="bookmark" title="Federal Court of Appeal to release decision in Trans Mountain challenge">Federal Court of Appeal to release decision in Trans Mountain challenge</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.energeticcity.ca/canadian-press/" class="td-post-category">Canadian Press</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.energeticcity.ca/author/canadian-press/">Canadian Press</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T14:52:25+00:00" >January 30, 2020 2:52 pm</time></span><!--                            -->                            <span class="td-module-comments"><a href="https://www.energeticcity.ca/2020/01/federal-court-of-appeal-to-release-decision-in-trans-mountain-challenge/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">VANCOUVER &mdash; The Federal Court of Appeal is set to release its decision on the latest challenge of the Trans Mountain pipeline expansion on...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.energeticcity.ca/2020/01/federal-court-of-appeal-to-release-decision-in-trans-mountain-challenge/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.energeticcity.ca/2020/01/task-force-proposes-technology-innovation-to-grow-bcs-agriculture-sector/" rel="bookmark" class="td-image-wrap" title="Task force proposes technology, innovation to grow BC’s agriculture sector"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://149382914.v2.pressablecdn.com/wp-content/uploads/2019/10/Successful-agricultural_1536x1536_400.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.energeticcity.ca/2020/01/task-force-proposes-technology-innovation-to-grow-bcs-agriculture-sector/" rel="bookmark" title="Task force proposes technology, innovation to grow BC’s agriculture sector">Task force proposes technology, innovation to grow BC’s agriculture sector</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.energeticcity.ca/news/" class="td-post-category">News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.energeticcity.ca/author/sbrooks/">Scott Brooks</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T14:37:55+00:00" >January 30, 2020 2:37 pm</time></span><!--                            -->                            <span class="td-module-comments"><a href="https://www.energeticcity.ca/2020/01/task-force-proposes-technology-innovation-to-grow-bcs-agriculture-sector/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">FORT ST. JOHN, B.C. - British Columbia&#039;s Food Security Task Force has provided recommendations to the Government outlining new ways to use technology and...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.energeticcity.ca/2020/01/task-force-proposes-technology-innovation-to-grow-bcs-agriculture-sector/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.energeticcity.ca/2020/01/northern-development-commits-1-1-million-in-support-for-small-businesses/" rel="bookmark" class="td-image-wrap" title="Northern Development commits $1.1 million in support for small businesses"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://149382914.v2.pressablecdn.com/wp-content/uploads/2020/01/unnamed-8-485x360.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.energeticcity.ca/2020/01/northern-development-commits-1-1-million-in-support-for-small-businesses/" rel="bookmark" title="Northern Development commits $1.1 million in support for small businesses">Northern Development commits $1.1 million in support for small businesses</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.energeticcity.ca/news/" class="td-post-category">News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.energeticcity.ca/author/sbrooks/">Scott Brooks</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T13:30:11+00:00" >January 30, 2020 1:30 pm</time></span><!--                            -->                            <span class="td-module-comments"><a href="https://www.energeticcity.ca/2020/01/northern-development-commits-1-1-million-in-support-for-small-businesses/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">PRINCE GEORGE, B.C. - Northern Development has announced that it will continue its support of small businesses in Northern B.C. by committing $1.1 million...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.energeticcity.ca/2020/01/northern-development-commits-1-1-million-in-support-for-small-businesses/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.energeticcity.ca/2020/01/bc-cos-signs-historic-partnership-with-halfway-river-first-nation/" rel="bookmark" class="td-image-wrap" title="BC COS signs historic partnership with Halfway River First Nation"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://149382914.v2.pressablecdn.com/wp-content/uploads/2020/01/Halfway-River-First-Nation-BC-Conservation-Officer-Service-January-29-2020-485x360.jpg"  ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.energeticcity.ca/2020/01/bc-cos-signs-historic-partnership-with-halfway-river-first-nation/" rel="bookmark" title="BC COS signs historic partnership with Halfway River First Nation">BC COS signs historic partnership with Halfway River First Nation</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.energeticcity.ca/news/" class="td-post-category">News</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.energeticcity.ca/author/sbrooks/">Scott Brooks</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T13:17:03+00:00" >January 30, 2020 1:17 pm</time></span><!--                            -->                            <span class="td-module-comments"><a href="https://www.energeticcity.ca/2020/01/bc-cos-signs-historic-partnership-with-halfway-river-first-nation/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">FORT ST. JOHN, B.C. - The B.C. Conservation Officer Service has signed a historic partnership with the Halfway River First Nation.

According to the COS,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.energeticcity.ca/2020/01/bc-cos-signs-historic-partnership-with-halfway-river-first-nation/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_151_331 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_151_331 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_151_331{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_151_331{
display:none !important;
}
}

</style><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1275485/mobile_below_story_2', [300, 250]).display();
</script></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Scott Brooks"></span><meta itemprop="datePublished" content="2020-01-30T15:02:05+00:00"><meta itemprop="dateModified" content="2020-01-30T15:02:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.energeticcity.ca/2020/01/province-to-introduce-new-program-to-help-keep-organic-waste-out-of-landfills/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://149382914.v2.pressablecdn.com/wp-content/uploads/2019/12/energeticcity.ca-logo-colour-white-fb.png"></span><meta itemprop="name" content="Energeticcity.ca"></span><meta itemprop="headline" content="Province to introduce new program to help keep organic waste out of landfills"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://149382914.v2.pressablecdn.com/wp-content/uploads/2020/01/Organic-waste.jpg"><meta itemprop="width" content="512"><meta itemprop="height" content="227"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

    <div class="td-footer-page td-footer-container td-container-wrap">
        <div class="td-sub-footer-container td-container-wrap">
            <div class="td-container">
                <div class="td-pb-row">
                    <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-website-menu-container"><ul id="menu-website-menu-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-163483"><a href="https://www.energeticcity.ca">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-123000"><a href="https://www.energeticcity.ca/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161845"><a href="https://www.energeticcity.ca/cat-energy/">Energy News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161846"><a href="https://www.energeticcity.ca/site-c/">Site C</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123001"><a href="https://www.energeticcity.ca/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123003"><a href="https://www.energeticcity.ca/townwall-events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-123004"><a href="https://regionalhelpwanted.com/fort-st-john-british-columbia-jobs/">Jobs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-130138"><a href="http://www.energeticcity.ca/get-moose-fm-energeticcity-ca-working-for-you/">Looking for Employees?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-123005"><a href="http://www.moosefm.ca">Moose FM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-123006"><a href="https://www.landmarkcinemas.com/showtimes/fort-st-john">Movies</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-131428"><a href="http://fortstjohnadvertising.ca/">Advertise</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-153091"><a href="https://www.energeticcity.ca/guiding-principles/">Guiding Principles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123008"><a href="https://www.energeticcity.ca/news-tip/">News Tip</a></li>
</ul></div>                    </div>

                    <div class="td-pb-span td-sub-footer-copy">
                        &copy; Newspaper WordPress Theme by TagDiv
                    </div>
                </div>
            </div>
        </div>
    </div>

</div><!--close td-outer-wrap-->

		<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-bottom mctb-medium">
			<!-- Mailchimp Top Bar v1.5.1 - https://wordpress.org/plugins/mailchimp-top-bar/ -->
			<div class="mctb-bar" style="display: none">
				<form method="post" >
										<label class="mctb-label" for="mailchimp-top-bar__email">Get latest news every morning in your inbox</label>
										<input type="email" name="email" placeholder="Your email address.." class="mctb-email" required id="mailchimp-top-bar__email" />
					<input type="text"  name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
										<input type="submit" value="Subscribe" class="mctb-button" />
										<input type="hidden" name="_mctb" value="1" />
					<input type="hidden" name="_mctb_no_js" value="1" />
					<input type="hidden" name="_mctb_timestamp" value="1580422331" />
				</form>
							</div>
			<!-- / Mailchimp Top Bar -->
		</div>
		<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a class="cli_settings_button"   style="margin:5px 20px 5px 20px;" >Cookie settings</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necessary 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>	<div style="display:none">
	<div class="grofile-hash-map-b1e409eb85bce5ee8ae9cdb7abca6134">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5e3354bbb6a20
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-sidebar{
display: none!important;
}
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.energeticcity.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149382914.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.energeticcity.ca\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfEMssUAAAAAGf6kp-IbDOe9h5VV7xFP7Ygfpmo&#038;ver=3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://149382914.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://149382914.v2.pressablecdn.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mctb = {"cookieLength":"90","icons":{"hide":"&#x25BC;","show":"&#x25B2;"},"position":"bottom","state":{"submitted":false,"success":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://149382914.v2.pressablecdn.com/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://149382914.v2.pressablecdn.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfEMssUAAAAAGf6kp-IbDOe9h5VV7xFP7Ygfpmo',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5dcc884991c53701d570890d' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  
<!-- JS generated by theme -->

<script>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</script>

<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'169652659',post:'170685',tz:'-7',srv:'www.energeticcity.ca'} ]);
	_stq.push([ 'clickTrackerInit', '169652659', '170685' ]);
</script>

</body>
</html>
<!--
	generated 267 seconds ago
	generated in 1.327 seconds
	served from batcache in 0.003 seconds
	expires in 33 seconds
-->
